ElectroNik
Разделы сайта
Последние статьи
Сейчас на сайте
» Гостей: 8

Гости:
» [Ваш IP] 11:45:28
/Форум/Тема
» 54.36.149.77 11:45:25
/Форум/Главная/images/...
» 54.36.148.104 11:45:13
/Форум/Главная/themes/...
» 46.229.168.129 11:45:06
/Форум/Главная/deluxe_...
» 54.36.148.16 11:45:06
/Форум/Главная/Логин/Тема
» 46.229.168.148 11:44:58
/Главная
» 46.229.168.162 11:44:53
/
» 114.119.160.91 11:44:40
/Форум/Главная/include...

» Всего пользователей: 5,020
» Новый пользователь: dsfgdfgdfg
Помощь сайту
Просмотр темы
Логин:
Пароль:  
Форум » Телевизоры - ремонт, вопросы, разное » Ремонт ЖК телевизоров
Просмотр темы
Информационный блок
Текущий рейтинг: (Всего: 0 голосов)  
Похожие темы
Тема Форум Автор Ответов Последнее сообщение
» негатив ТВ ЖК 32", самсунг-подделка Ремонт ЖК телевизоров sergey11021956 9 15-10-2015 00:37
» Не разгорается подсветка телевизора Ремонт ЖК Мониторов Jeffchen 5 26-03-2020 15:35
» Не работает перо планшет Wacom Мелкий ремонт своими руками marpool 3 19-11-2017 22:08
» Hitachi L32N05A прошивка Прошивки, Сервис - Мануалы, разное stefani 1 17-10-2017 14:43
» Hitachi L32N03A прошивка Прошивки, Сервис - Мануалы, разное stefani 0 08-06-2018 13:38
Иконка 
HITACHI 42PD5200E не включается
Наверх Распечатать сообщение #1
Опубликовано 18-05-2019 10:27
Аватар пользователя

Пользователь


Сообщений: 92
Вас поблагодарили: 8
раз(а) в 6 сообщениях

Зарегистрирован: 11.09.16
Со дня регистрации: 1395
Баллы: 47
Откуда: Lvov

Предупреждений: 0


Телевизор- плазма HITACHI 42PD5200E, шасси SM005 -блок питания MPF7409L- после перенапряжения,- выбило Q201 2SK2843, сгорели R003, R005 по10 ом в дежуркеПолевики заменил, в паре-Q201 Q220, а также в гибридке, по совету бывалых, IC201-резистор(маркировка333-замена,на 3.3кОм).5ви ,3.3в, есть.При включении, релле срабатывают,но на выходе 60в и 80в отсутствует. Как блок питания запустить на столе.Управляется, гибридной сборкойIC220-сигналами PCF go,VCE go,VSA go ,Замыкаю релле,300в-есть. Подаю 3.3в, на управление PCF go,VCE go,VSA go,одновременно, реакции ноль , что делаю не так. Оптопары проверил.
http://d.zaix.ru/cf9s.png
http://d.zaix.ru/cf9u.png
http://d.zaix.ru/cf9x.png
,что то не получается в сообщение встаить, картинки

Изменил(а) goric, 18-05-2019 10:35
 Offline
 
Здесь присутствуют: 1 (пользователей: 0, гостей: 1)

Перейти на форум: