ElectroNik
Разделы сайта
Последние статьи
Сейчас на сайте
» Гостей: 7

Гости:
» [Ваш IP] 16:01:33
/Форум/Тема
» Bing [Bot] 16:01:28
/Форум/Главная/themes/...
» 54.36.148.117 16:01:24
/Форум/Главная/include...
» Yandex [Bot] 16:01:16
/Статьи
» Bing [Bot] 16:01:11
/Форум/Главная/themes/...
» 3.122.159.19 16:00:34
/
» Bing [Bot] 16:00:34
/Форум/Главная/include...

» Всего пользователей: 3,827
» Новый пользователь: pars5898
Помощь сайту
Просмотр темы
Логин:
Пароль:  
Форум » Телевизоры - ремонт, вопросы, разное » Ремонт ЖК телевизоров
Просмотр темы
Информационный блок
Текущий рейтинг: (Всего: 0 голосов)  
Похожие темы
Тема Форум Автор Ответов Последнее сообщение
» LG 32LH2000-ZA выключается в дежурку Ремонт ЖК телевизоров alexej 20 21-04-2018 14:21
» LG32LN540v не включается. Подсветка... Ремонт ЖК телевизоров Maricona 10 05-01-2019 22:21
» Ремонт телевизора LG 47lw575s-zc Ремонт ЖК телевизоров VadimZH 9 21-11-2018 17:53
» негатив ТВ ЖК 32", самсунг-подделка Ремонт ЖК телевизоров sergey11021956 9 15-10-2015 00:37
» LG Flatron W2230SV чем заменить мик... Ремонт ЖК Мониторов stanisla 7 03-09-2016 22:28
Иконка 
LG 42LW4500-ZB, chassis L*01U не включается полностью
Наверх Распечатать сообщение #16
Опубликовано 29-11-2017 16:39
Аватар пользователя

Модератор


Сообщений: 206
Вас поблагодарили: 19
раз(а) в 16 сообщениях

Зарегистрирован: 17.02.14
Со дня регистрации: 1947
Баллы: 27

Предупреждений: 0

Иконка 
RE: LG 42LW4500-ZB, chassis L*01U не включается полностью

Lexa1112, нет, это не нормально, должно быть 6.9 - 7 вольт

Правильно заданный вопрос - это есть половина ответа
 Offline
 
Forum Agent
 
Наверх Распечатать сообщение #17
Опубликовано 02-01-2019 18:36
Аватар пользователя

Новичок


Сообщений: 1
Вас поблагодарили: 0
раз(а) в 0 сообщениях

Зарегистрирован: 02.01.19
Со дня регистрации: 167
Баллы: 5

Предупреждений: 0

Иконка 
RE: LG 42LW4500-ZB, chassis L*01U не включается полностью

Я так и не понял с micom был сигнал на ВКЛ.drv.on и какая связь с нандом. У меня такая же проблема на новом майне нет ВКЛ. подсветки и светик остается красным. PWM on с micom появляется на несколько секунд и пропадает. Майн новый лежал где то на складе 7 лет. Думаю перекинуть флеш micoma со старого майна.
 Offline
 
Отправить e-mail
Здесь присутствуют: 1 (пользователей: 0, гостей: 1)

Перейти на форум: